Arsip Blog

Android Override Error in Eclipse

If we are develop Android Applications on Eclipse and get this error: Android requires .class compatibility set to 5.0. Please fix project properties. or Error on @Override annotations. This is only valid from Java 6 onward. It’s an error in

Tagged with: , ,
Ditulis dalam Android, Java